gem update

EnglishFrenchGermanItalianPortugueseRussianSpanish

Si tienes algún sistema en producción con Rails es más que recomendable, urgente y crítico, que actualices a la versión 1.1.5 cuanto antes. Y como en muchos casos es un simple gem update no tienes ninguna excusa para no hacerlo y dejar de estar expuesto a un error de seguridad bastante vulgar por cierto.

No he encontrado nada relacionado.

Social Share Counters

No Comments »

  1. Mayoral Said,

    August 10, 2006 @ 8:19 pm

    Incluso, si puedes, actualiza a la versión 1.1.6 😉

RSS feed for comments on this post · TrackBack URI

Leave a Comment